软件依赖

表 1 软件依赖要求

所需软件

建议版本

numactl

--

jdk

1.8.0-242

ant

1.10.5

htop

--